Skip to main content
← RubyGems

twitter-bootstrap-rails

1 known vulnerability, with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1
Registry
RubyGems

Advisories 1

  • In Bootstrap before 3.4.1 and 4.3.x before 4.3.1, XSS is possible in the tooltip or popover data-template attribute.

    Affected: fixed in 5.3.0.