- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 2
- Registry
- Packagist
Advisories 2
- CVE-2020-3758Unrated
Magento versions 2.3.3 and earlier, 2.2.10 and earlier, 1.14.4.3 and earlier, and 1.9.4.3 and earlier have a stored cross-site scripting…
Affected: fixed in 1.9.4.4.
- CVE-2020-3718Unrated
Magento versions 2.3.3 and earlier, 2.2.10 and earlier, 1.14.4.3 and earlier, and 1.9.4.3 and earlier have a security bypass vulnerability.
Affected: fixed in 1.9.4.4.