Skip to main content
← Packagist

exceedone/laravel-admin

2 known vulnerabilities, with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
2
Registry
Packagist

Advisories 2

  • Reflected cross-site scripting vulnerability in Exment ((PHP8) exceedone/exment v5.0.2 and earlier and exceedone/laravel-admin v3.0.0 and…

    Affected: fixed in 2.2.3; from 3.0.0, fixed in 3.0.1.

  • SQL injection vulnerability in the Exment ((PHP8) exceedone/exment v5.0.2 and earlier and exceedone/laravel-admin v3.0.0 and earlier…

    Affected: fixed in 2.2.3; from 3.0.0, fixed in 3.0.1.