Skip to main content
← Packagist

exceedone/exment

2 known vulnerabilities, with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
2
Registry
Packagist

Advisories 2

  • Reflected cross-site scripting vulnerability in Exment ((PHP8) exceedone/exment v5.0.2 and earlier and exceedone/laravel-admin v3.0.0 and…

    Affected: from 5.0.0, fixed in 5.0.3; fixed in 4.4.3.

  • SQL injection vulnerability in the Exment ((PHP8) exceedone/exment v5.0.2 and earlier and exceedone/laravel-admin v3.0.0 and earlier…

    Affected: from 5.0.0, fixed in 5.0.3; fixed in 4.4.3.