- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 1
- Registry
- Packagist
Advisories 1
- CVE-2017-16558Unrated
Contao 3.0.0 to 3.5.30 and 4.0.0 to 4.4.7 contains an SQL injection vulnerability in the back end as well as in the listing module.
Affected: from 4.0.0, fixed in 4.4.8; from 3.0.0, through 3.5.30.