- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 1
- Registry
- pkg.go.dev
Advisories 1
- CVE-2022-26533Unrated
Alist v2.1.0 and below was discovered to contain a cross-site scripting (XSS) vulnerability via /i/:data/ipa.plist.
Affected: from 2.0.10, fixed in 2.1.1.