- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 1 · 1 low
- Registry
- PyPI
Advisories 1
- CVE-2019-12760Low 3.3
A deserialization vulnerability exists in the way parso through 0.4.0 handles grammar parsing from the cache.
Affected: fixed in 0.5.0.