- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 2 · 1 medium
- Registry
- Packagist
Advisories 2
- CVE-2020-11022Medium 6.9
jQuery has a potential XSS vulnerability
Affected: fixed in 1.19.0.
- CVE-2019-11358Unrated
jQuery before 3.4.0, as used in Drupal, Backdrop CMS, and other products, mishandles jQuery.extend(true, {}, ...) because of…
Affected: fixed in 1.19.0.