Skip to main content
← Packagist

gp247/core

1 known vulnerability (1 medium), with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1 · 1 medium
Registry
Packagist

Advisories 1

  • CVE-2025-57407Medium 5.4

    A stored cross-site scripting (XSS) vulnerability in the Admin Log Viewer of S-Cart <=10.0.3 allows a remote authenticated attacker to…

    Affected: fixed in 1.1.24.