Skip to main content
← Packagist

friendsofsymfony/user-bundle

1 known vulnerability, with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1
Registry
Packagist

Advisories 1

  • The login form in the FriendsOfSymfony FOSUserBundle bundle before 1.3.3 for Symfony allows remote attackers to cause a denial of service…

    Affected: from 1.2.0, fixed in 1.2.5; from 1.3.0, fixed in 1.3.3.