Skip to main content
← Packagist

derhansen/fe_change_pwd

1 known vulnerability (1 medium), with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1 · 1 medium
Registry
Packagist

Advisories 1

  • CVE-2022-47406Medium 5.4

    An issue was discovered in the fe_change_pwd (aka Change password for frontend users) extension before 2.0.5, and 3.x before 3.0.3, for…

    Affected: from 3.0.0, fixed in 3.0.3; fixed in 2.0.5.