Skip to main content
← Packagist

contao-components/mediaelement

1 known vulnerability, with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1
Registry
Packagist

Advisories 1

  • Cross-site scripting (XSS) vulnerability in flash/FlashMediaElement.as in MediaElement.js before 2.21.0, as used in WordPress before…

    Affected: from 2.14.2, fixed in 2.21.1.