# auth0/wordpress (Packagist) vulnerabilities

1 known vulnerability (1 medium), with the versions each affects and the releases that fix them.

## At a glance

- Latest release: not known (cve.now hasn't read this package's releases)
- Newest unaffected release: not known without release data
- Registry: https://packagist.org/packages/auth0/wordpress

## Advisories (1)

### [CVE-2023-6813](https://cve.now/CVE-2023-6813): Login by Auth0 \<= 4.6.0 - Reflected Cross-Site Scripting via wle

- Severity: Medium 6.1
- Published: Jul 10, 2024
- Affected: fixed in 4.6.1.

---

Source: cve.now
Built by [Sazabi](https://www.sazabi.com/?utm_source=cve-now&utm_medium=markdown), AI-native observability and security: automatic issue detection, plain-language log search and live dashboards.
Page: https://cve.now/packages/packagist/auth0/wordpress
Site guide for agents: https://cve.now/llms.txt
Uses NVD data; not endorsed by NVD.
