Skip to main content
← Packagist

auth0/wordpress

1 known vulnerability (1 medium), with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1 · 1 medium
Registry
Packagist

Advisories 1

  • CVE-2023-6813Medium 6.1

    Login by Auth0 <= 4.6.0 - Reflected Cross-Site Scripting via wle

    Affected: fixed in 4.6.1.