- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 1 · 1 high
- Registry
- npm
Advisories 1
- CVE-2024-48963High 7.5
The package Snyk CLI before 1.1294.0 is vulnerable to Code Injection when scanning an untrusted PHP project.
Affected: fixed in 1.10.0.