Skip to main content
← npm

pym.js

1 known vulnerability, with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1
Registry
npm

Advisories 1

  • NPR Visuals Team Pym.js version versions 0.4.2 up to 1.3.1 contains a Cross ite Request Forgery (CSRF) vulnerability in Pym.js…

    Affected: from 0.4.2, fixed in 1.3.2.