- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 1 · 1 critical
- Registry
- npm
Advisories 1
- CVE-2024-21537Critical 9.3
Versions of the package lilconfig from 3.1.0 and before 3.1.1 are vulnerable to Arbitrary Code Execution due to the insecure usage of eval…
Affected: from 3.1.0, fixed in 3.1.1.