- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 2 · 1 high, 1 medium
- Registry
- npm
Advisories 2
- CVE-2022-25979Medium 5.4
Versions of the package jsuites before 5.0.1 are vulnerable to Cross-site Scripting (XSS) due to improper user-input sanitization in the…
Affected: fixed in 5.0.1.
- CVE-2021-41086High 8.7
Clipboard-based XSS in jsuites
Affected: fixed in 4.9.11.