- Latest release
- Not known: cve.now hasn't read this package's releases
- Newest unaffected release
- Not known without release data
- Advisories
- 1 · 1 high
- Weekly downloads
- 1.2M
- Dependents
- 317
- Registry
- npm
Advisories 1
- CVE-2025-12613High 8.8
Versions of the package cloudinary before 2.7.0 are vulnerable to Arbitrary Argument Injection due to improper parsing of parameter values…
Affected: fixed in 2.7.0.