Skip to main content
← npm

@strapi/plugin-email

1 known vulnerability (1 critical), with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1 · 1 critical
Registry
npm

Advisories 1

  • CVE-2023-22621Critical 10.0

    Strapi through 4.5.5 allows authenticated Server-Side Template Injection (SSTI) that can be exploited to execute arbitrary code on the…

    Affected: fixed in 4.5.6.