Skip to main content
← Maven

org.jenkins-ci.plugins:ci-game

1 known vulnerability, with the versions each affects and the releases that fix them.

Latest release
Not known: cve.now hasn't read this package's releases
Newest unaffected release
Not known without release data
Advisories
1
Registry
Maven Central

Advisories 1

  • Cross-site Scripting (XSS) in Jenkins main before 1.482 and LTS before 1.466.2 allows remote attackers to inject arbitrary web script or…

    Affected: fixed in 1.19.